Ladeprobleme von manchen ZOE Modellen an öffentlichen KEBA Ladepunkten, Workaround verfügbar

Wolfgang Höfler hat uns folgende Informationen für Fahrer von Renault ZOE Modellen zur Verfügung gestellt.

An fast allen öffentlichen KEBA Station kann derzeit mit ZOEs mit Continental Motor (Q-ZOEs: Q90, Q210) nur erschwert geladen werden.

Die aktuelle Firmware von KEBA AC Wallboxen versucht, den Ladestrom langsam hochzuregeln und signalisiert einem angeschlossenen E-Auto zu Beginn mit maximal 6 Ampere zu laden. Für ZOE Modelle Q90 und Q210 ist dieser Ladestrom allerdings zu gering, um den Ladevorgang zu starten. Diese Modelle brauchen mindestens 12 A (besser 13 A) bei dreiphasiger Ladung und brechen daher den Ladevorgang ab (rot blinkende LED – „Ladeanschluss prüfen“).

KEBA wurde von Wolfgang Höfler bereits verständigt und hat bestätigt, dass das Problem bekannt ist und ausschließlich bei ZOE Modellen Q90 und Q210 auftritt. An einer Lösung (Firmware-Update) wird gearbeitet, derzeit kann allerdings kein Termin dafür genannt werden.

Workaround: Der Workaround ist simpel. Wenn man lange genug wartet, dann startet die Ladesession, allerdings dauert es fast eine Minute, bis es soweit ist. Nach dem Ladeabbruch (rot blinkende LED) probiert die ZOE nach 30 Sekunden erneut zu laden. Man sieht das am Wechsel der LED von rot blinkend auf blau blinkend. Nach weiteren 20 Sekunden signalisiert die KEBA Wallbox eine ausreichende Stromhöhe und die Ladung klappt.

Ladeprobleme von manchen ZOE Modellen an öffentlichen KEBA Ladepunkten, Workaround verfügbar | KEBA

Social share

Unsere Partner